在线检测未来函数

同花顺抄底因子指标公式

来源:Internet,编辑:股旁网,2017-11-20

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26); DEA:=EMA(DIF,9);
A1:=CROSS(DIF,DEA);
A2:=IF(A1 AND DIF<-0.25,1,0);
FKW:IF(A2=1,1,0);

同花顺抄底因子指标公式

 

相关文章