在线检测未来函数

同花顺傻瓜KDJ指标公式

来源:Internet,编辑:股旁网,2017-11-22

RSV:=(CLOSE-LLV(LOW,90))/(HHV(HIGH,90)-LLV(LOW,90))*200-100;
长K:SMA(RSV,25,1);
长D:SMA(长K,7,1);
长J:3*长K-2*长D;
天线:95; 地线:-95;
RS:=(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*200-100;
中K:SMA(RS,5,1);
中D:SMA(中K,3,1);
中J:3*中K-2*中D;

同花顺傻瓜KDJ指标公式

 

相关文章