在线检测未来函数

通达信趋势转折指标公式

来源:Internet,编辑:股旁网,2017-11-22

N:=8;M:=5;
VAR1:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*80;
B:SMA(VAR1,N,1),LINETHICK2,COLOR00FF00;
VAR2:SMA(B,M,1);
趋势转:IF(CROSS(B,VAR2) AND B<40,50,0);

通达信趋势转折指标公式

 

相关文章