在线检测未来函数

通达信拈花指选股指标公式

来源:Internet,编辑:股旁网,2017-11-22

V1:=MA(C,5);
V2:=MA(C,10);
V3:=MA(C,20);
V4:=MA(C,30);
V5:=MA(C,60);
V6:=MA(C,120);
V7:=MA(C,200);
V8:=MA(C,250);
V9:=(C-REF(C,1))/REF(C,1);
V10:=EVERY(V1>V2,5);
V11:=C>V3 AND C>V4 AND C>V5 AND C>V6 AND C>V7 AND C>V8;
V12:=EXIST(EVERY(ABS(V9)<0.0355,3),2);
V13:=V9>=0.05;
FILTER(V13 AND V12 AND V11 AND V10,15);

通达信拈花指选股指标公式

 

相关文章