在线检测未来函数

通达信富甲一方选股指标公式

来源:Internet,编辑:股旁网,2017-11-23

V1:=(C-REF(C,1))/REF(C,1);
V2:=C=H AND V1>=0.0995;
V3:=(L-REF(C,1))/REF(C,1)<-0.0788;
V4:=EVERY(V2,2);
V5:=COUNT(V4,5);
V6:=V5 AND V3;
V7:=C>L AND C>O;
V8:=COUNT(V2,10)<=2 OR V2;
FILTER(V8 AND V7 AND V6,15);

通达信富甲一方选股指标公式

 

相关文章