在线检测未来函数

通达信一夜爆富选股指标公式

来源:Internet,编辑:股旁网,2017-11-29

DDYZ:=360;
S:=1;
CYY:=REF(HHV(H,DDYZ),S);
NYY:=REF(LLV(L,DDYZ),S);
H1:=CYY-(CYY-NYY)*0.969;
LLVL:=REFDATE(H1,DATE);
DDZYZ:=REFDATE(NYY,DATE);
BZZ:=BETWEEN(L,LLVL,DDZYZ+0.106) OR C<=DDZYZ ;
V1:=COUNT(BZZ,4);
V2:=(O-REF(C,1))/REF(C,1);
V3:=V2>=0.011;
FILTER(V3 AND V1,15);

通达信一夜爆富选股指标公式

 

相关文章