在线检测未来函数

通达信缺口选股指标公式

来源:Internet,编辑:股旁网,2017-11-30

点:=(H<REF(MIN(C,O),1) AND LLV(L,5)=LLV(L,10))*REF(MIN(C,O),1);
距:=BARSLAST(点),NODRAW;
值:=REF(点,距)*(距<5);
选股:FILTER(C>值 AND 值>1,5);

通达信缺口选股指标公式

 

相关文章