在线检测未来函数

股价回踩20日均线不破公式

来源:Internet,编辑:股旁网,2017-11-20

编写要求:

股价回踩20日均线不破公式。

股旁网解答:

JJ:=MA(C,20);
KK:=EVERY(JJ>REF(JJ,1),5);
LL:=REF(C<O) AND REF(L<JJ,1) AND REF(C>JJ,1);
HH:=C>O AND C>JJ AND L<JJ;
KK AND LL AND HH;

相关文章