在线检测未来函数

通达信百日低量群选股指标公式

来源:Internet,编辑:股旁网,2017-12-08

均量日:=20; {可调节5-20}
MAV:=MA(V,均量日); MAC:=MA(C,均量日);
百日低量群:= MAV=LLV(MAV,100) AND BARSCOUNT(V)>=100;
量比:= V>=REF(MAV,1)*1.9 AND C>O*1.01;
相对低位:= MAC<=1.2*LLV(MAC,100);
XG0:=REF(百日低量群 AND 相对低位,1) AND 倍量比 ;
过滤:= CAPITAL<1000000*10{<10亿小盘} AND DYNAINFO(9)>0{不停牌};
选股: COUNT(XG0,20)>=1 AND 过滤;

通达信百日低量群选股指标公式

 

相关文章