在线检测未来函数

同花顺量价曲线指标公式

来源:Internet,编辑:股旁网,2017-12-11

N:=21;
M:=21;
VPT:SUM(VOL/EMA(VOL,N)*(CLOSE-REF(CLOSE,1))/REF(CLOSE,1),0);
MAVPT:EMA(VPT,M);
DRAWTEXT(CROSS(VPT,MAVPT),VPT+0.03,"X"),colorred;
DRAWTEXT(CROSS(MAVPT,VPT),MAVPT-0.03,"X"),coloryellow;

同花顺量价曲线指标公式

 

相关文章