在线检测未来函数

同花顺急买奇准指标公式

来源:Internet,编辑:股旁网,2017-12-14

你:=MA(CLOSE,1);
老:=(LOW+HIGH+CLOSE)/3;
板:= MA(老,5);
好:= HHV(板,10);
老板:= MA(老,5);
买卖:=LLV(老板,10);
急买奇准:LLV((你<买卖),5);

同花顺急买奇准指标公式

 

相关文章