在线检测未来函数

通达信仿黑龙狙击选股指标公式

来源:Internet,编辑:股旁网,2017-12-19

V1:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
V2:=REF(V1,1)<REF(V1,2) AND V1>REF(V1,1);
V3:=C>V1 AND O<V1;
V4:=(V1-O)/O>0.01 AND (C-V1)/(V1-O)>0.5;
XG:V2 AND V3 AND V4;

通达信仿黑龙狙击选股指标公式

 

相关文章