在线检测未来函数

通达信适合做中线的指标公式

来源:Internet,编辑:股旁网,2017-12-19

R4:=(2*C+H+L)/4;
R5:=LLV(L,94);
R6:=HHV(H,89);
快:EMA((C-R5)/(R6-R5)*100,18);
慢:EMA(0.667*REF(快,1)+0.333*快,10),COLORCYAN;
DRAWICON((CROSS(快,慢)),慢*0.99,1);
DRAWICON((CROSS(慢,快)),快*1.01,2);

通达信适合做中线的指标公式

 

相关文章