在线检测未来函数

通达信改进型芙蓉出水选股指标公式

来源:Internet,编辑:股旁网,2017-12-22

S:=20;
M:=40;
N:=60;
AAA:=CLOSE>OPEN;
BBB:=AAA&&CLOSE>MA(CLOSE,S)&&CLOSE>MA(CLOSE,M)&&CLOSE>MA(CLOSE,N);
CCC:=BBB&&OPEN<MA(CLOSE,M)&&OPEN<MA(CLOSE,N);
CSFR:CCC&&(CLOSE-OPEN)>0.01*CLOSE&&C=H&&DYNAINFO(37)>0.01;

通达信改进型芙蓉出水选股指标公式

 

相关文章