在线检测未来函数

通达信涨跌停标记主图指标公式

来源:Internet,编辑:股旁网,2017-12-26

M1:=5;
M2:=10;
M3:=20;
M4:=60;
M5:=120;
M6:=250;
MA1:MA(CLOSE,M1);
MA2:MA(CLOSE,M2);
MA3:MA(CLOSE,M3);
MA4:MA(CLOSE,M4);
MA5:MA(CLOSE,M5);
MA6:MA(CLOSE,M6);
涨停紫色:STICKLINE(C>REF(C,1)*1.095,C,O,3,0), COLORFF00FF;
跌停蓝色:STICKLINE(REF(C,1)>C*1.095,C,O,3,0),COLORBLUE;

通达信涨跌停标记主图指标公式

 

相关文章