在线检测未来函数

通达信三箭齐发主图及选股指标公式

来源:Internet,编辑:股旁网,2017-12-29

M5:MA(C,5);
M10:MA(C,10);
M20:MA(C,20);
M60:MA(C,60);
M1:=MA(CLOSE,5);
M2:=MA(CLOSE,10);
M3:=MA(CLOSE,20);
X1:=MIN(MIN(M1,M2),M3);
DRAWICON(CROSS(X1,MA(C,60)),M60*0.95,1);

{
选股公式:

M1:=MA(CLOSE,5);
M2:=MA(CLOSE,10);
M3:=MA(CLOSE,20);
X1:=MIN(MIN(M1,M2),M3);
CROSS(X1,MA(C,60));
}

通达信三箭齐发主图及选股指标公式

 

相关文章