在线检测未来函数

通达信一战成名主图指标公式

来源:Internet,编辑:股旁网,2017-12-29

MA3:MA(C,3),COLORF00FF0;
MA5:MA(C,5),COLORYELLOW;
MA8:MA(C,8),COLORE66878;
MA10:MA(C,10),COLORWHITE;
MA12:MA(C,12),COLORGREEN;
MA15:MA(C,15),COLORRED;
DRAWICON(CROSS(MA3,MA8),L*0.98,17);
STICKLINE(MA3>=MA8,OPEN,CLOSE,2.5,0),COLORRED;
STICKLINE(MA3<=MA8,OPEN,CLOSE,2.5,0),COLORWHITE;
STICKLINE(CROSS(MA3,MA8),OPEN,CLOSE,3,0),COLORYELLOW;
DRAWTEXT(CROSS(MA3,MA8),L*0.97,'一战成名'),COLORRED;

通达信一战成名主图指标公式

 

相关文章