在线检测未来函数

通达信猎杀潜伏主图指标公式

来源:Internet,编辑:股旁网,2017-12-27

M1:MA(CLOSE,5);
M2:MA(CLOSE,10);
M3:MA(CLOSE,20);
M4:MA(CLOSE,60);
X_1:=CLOSE>REF(CLOSE,1);
X_2:=CLOSE-REF(CLOSE,12);
X_3:=CROSS(X_2,0) AND CLOSE>M4 AND X_1;
X_4:=CLOSE>M1 AND REF(X_3>0,1) AND X_1;
DRAWICON(X_3,CLOSE,28);
DRAWICON(X_4,LOW,30);

通达信猎杀潜伏主图指标公式

 

相关文章