在线检测未来函数

通达信大牛预警指标公式

来源:Internet,编辑:股旁网,2017-12-28

X_1:=OPEN<MA(CLOSE,5);
X_2:=OPEN<MA(CLOSE,10);
X_3:=OPEN<MA(CLOSE,20);
X_4:=OPEN<MA(CLOSE,30);
X_5:=CLOSE>MA(CLOSE,5);
X_6:=CLOSE>MA(CLOSE,10);
X_7:=CLOSE>MA(CLOSE,20);
X_8:=CLOSE>MA(CLOSE,30);
大牛出现:X_1 AND X_2 AND X_3 AND X_4 AND X_5 AND X_6 AND X_7 AND X_8;

通达信大牛预警指标公式

 

相关文章