在线检测未来函数

OBV横盘60天以上的选股公式

来源:Internet,编辑:股旁网,2017-12-18

编写要求:

OBV横盘60天以上的选股公式。

股旁网解答:

VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);
MAOBV:=MA(OBV,14);
A1:=MAX(OBV,60)/MIN(OBV,60)<1.01;
A1 AND MA(C,5)>MA(C,10)AND MA(C,10)>MA(C,20) ;

相关文章