在线检测未来函数

均线发散选股指标

来源:Internet,编辑:股旁网,2017-12-26

编写要求:

5日、10日、20日、30日均线发散和其中任意三条均线发散的选股指标。

股旁网解答:

A1:=MA(CLOSE,5);
A2:=MA(CLOSE,10);
A3:=MA(CLOSE,20);
A4:=MA(CLOSE,30);
CLOSE>A1 AND A1>A2 AND A2>A3 AND A3>A4 ;

相关文章