在线检测未来函数

同花顺成本控制指标公式

来源:Internet,编辑:股旁网,2018-01-02

日均价:=COST(50);
//移动加权价:(SMA(日均价,3,1)*0.4+SMA(日均价,8,1)*0.3+SMA(日均价,24,1)*0.2+SMA(日均价,72,1)*0.1);
交易均价:MONEY/VOL;
Cc:C;
zj:REF(交易均价,1);
zc:REF(C,1);
MAir:=CROSS(Cc,交易均价);
MmAir:=CROSS(交易均价,Cc);
DRAWICON(MAir,LOW,1);
DRAWICON(MmAir,H,2);

同花顺成本控制指标公式

 

相关文章