在线检测未来函数

通达信优化的主力潜伏指标公式

来源:Internet,编辑:股旁网,2018-01-02

TYP:=(HIGH+LOW+CLOSE)/3;
CCI:EMA((TYP-MA(TYP,36.0270012))/(0.015*AVEDEV(TYP,36.0270012)),2),COLOR4080FF;
STICKLINE(CCI<-150,CCI,-150,2.5,0),COLOR0000BB;
STICKLINE(C>0,-150,-151,2.5,0),COLORBLUE;
精:=MA(CLOSE,1);
彩:=(LOW+HIGH+CLOSE)/3;
资:= MA(精,5);
金:= HHV(彩,10);
精彩:= MA(彩,5);
买卖:=LLV(精彩,10);
准备买:LLV((精<买卖),5);

通达信优化的主力潜伏指标公式

 

相关文章