在线检测未来函数

同花顺釜底抽薪指标公式

来源:Internet,编辑:股旁网,2018-01-05

RSV2:=(CLOSE-LLV(LOW,168))/(HHV(HIGH,168)-LLV(LOW,168))*100;
K2:=SMA(RSV2,30,1);D2:=SMA(K2,12,1);
HY:=CROSS(K2,D2) AND K2<35;CC:=CROSS(K2,D2);DD:=CROSS(D2,K2);
RSV1:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
K1:=SMA(RSV1,6,1);D1:=SMA(K1,3,1);
RSV3:=(INDEXC-LLV(INDEXL,15))/(HHV(INDEXH,15)-LLV(INDEXL,15))*100;
DRAWBAND(K2,RGB(155,50,50),D2,RGB(0,100,50));
DRAWBAND(K1,RGB(255,0,5),D1,RGB(20,100,250));
快K:K1,COLOR009999;快D:D1,COLOR999900;
大盘K:SMA(RSV3,6,1),COLORDD00EE;
DRAWTEXT(HY,K2+5,'有戏'),COLOR00DDDD;
{警戒:STICKLINE(C,90,90,4,0),COLOR00DDDD;
极底:STICKLINE(C,10,10,-1,0),COLOR999900;
强势线:STICKLINE(C,78,78,-1,0),COLOREEEE00;
0,COLOR00FFFF;}

同花顺釜底抽薪指标公式

 

相关文章