在线检测未来函数

通达信RSI动能指标公式

来源:Internet,编辑:股旁网,2018-01-10

VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,20);
近:=EMA((VAR1-VAR2)/(VAR3-VAR2)*100,10);
远:=EMA(0.618*REF(近,1)+0.382*近,2);
TDXSTEP225:STICKLINE(远<近,近,远,2,0),COLORRED;
TDXSTEP226:STICKLINE(远>近,近,远,2,0),COLORLIBLUE;

通达信RSI动能指标公式

 

相关文章