在线检测未来函数

通达信暴涨信号主图指标公式

来源:Internet,编辑:股旁网,2018-01-10

VAR1:=5;
VAR2:=10;
VAR3:=20;
VAR4:=60;
MA1:MA(CLOSE,VAR1);
MA2:MA(CLOSE,VAR2);
MA3:MA(CLOSE,VAR3);
MA4:MA(CLOSE,VAR4);
VAR5:=EMA(DCLOSE,12)-EMA(DCLOSE,26);
VAR6:=EMA(VAR5,9);
VAR7:=(VAR5-VAR6)*2*60;
VAR8:=CROSS(VAR7-REF(VAR7,1),15);
DRAWICON(VAR8,LOW*0.99,25);

通达信暴涨信号主图指标公式

 

相关文章