在线检测未来函数

通达信黄金短线指标公式

来源:Internet,编辑:股旁网,2018-01-12

VAR1:=(6*CLOSE+HIGH+LOW)/4;
VAR2:=EMA(EMA(EMA(VAR1,3),3),3);
J:(VAR2-REF(VAR2,1))/REF(VAR2,1)*100, COLORSTICK;
Q:MA(J,3),COLORYELLOW;
P:MA(J,1),COLORFF00FF;

通达信黄金短线指标公式

 

相关文章