在线检测未来函数

通达信游资起动点选股指标公式

来源:Internet,编辑:股旁网,2018-01-16

AA05:=MA(C,5);
AA30:=MA(C,30);
MA05:=MA(C,5);
MA10:=MA(C,13);
MA30:=MA(C,34);
堀業5:=SMA(EMA((MA05-REF(MA05,1))/REF(MA05,1),3)*100,3,1);
紗堀業5:=EMA((堀業5-REF(堀業5,1)),3);
励晩行宣楕:=(C-AA05)/AA05*100;
眉憤晩行宣楕:=(C-MA30)/MA30*100;
MR:=COUNT(CROSS(励晩行宣楕,0),3)>=1 AND 眉憤晩行宣楕>REF(眉憤晩行宣楕,1) AND AA05>REF(AA05,1) AND (C/REF(C,1)-1)*100>5 AND REF(C,1)<AA30;
択秘:FILTER(MR,10);

通达信游资起动点选股指标公式

 

相关文章