在线检测未来函数

通达信两阳一阴多方炮选股指标公式

来源:Internet,编辑:股旁网,2018-01-19

A1:=REF(C,2)>REF(O,2)*1.03;
A2:=REF(C,1)<REF(O,1)*1.005 AND REF(C,1)<REF(C,2);
A3:=C>O*1.023 AND C>REF(C,1)*0.99;
两阳夹一阴:A1 AND A2 AND A3,COLORMAGENTA;

通达信两阳一阴多方炮选股指标公式

 

相关文章