在线检测未来函数

通达信绝处逢升指标公式

来源:Internet,编辑:股旁网,2018-01-24

N:=10;
M:=5;
VAR1:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
B:SMA(VAR1,N,1);
VAR2:SMA(B,M,1);
绝处逢升:IF(CROSS(B,VAR2) AND B<50,50,0);

通达信绝处逢升指标公式

 

相关文章