在线检测未来函数

通达信主力爆拉选股指标公式

来源:Internet,编辑:股旁网,2018-01-25

VA:=(2*C+H+L)/4;
VB:=LLV(L,5);
VC:=HHV(H,5);
VD:=EMA((VA-VB)/(VC-VB)*27,5);
VE:=COUNT(ABS(MA(C,120)-REF(MA(C,120),1))/C*100<0.2 AND ABS(MA(C,250)-REF(MA(C,250),1))/C*100<0.2,3)=3;
VF:FILTER(WINNER(C)-REF(WINNER(C),1)>0.1 AND VE=1 AND MA(C,120)>MA(C,250) AND EVERY(VD>17,3),30);

通达信主力爆拉选股指标公式

 

相关文章