在线检测未来函数

通达信精确逃顶抄底指标公式

来源:Internet,编辑:股旁网,2018-01-26

周J:=MA("KDJ.J#WEEK"(9,3,3),5);
周J1:=MA("KDJ.J#WEEK"(9,3,3) ,5);
逃顶:REF(周J1,1)>=REF(周J1,2) AND 周J1<=REF(周J1,1),COLOR00FF00,LINETHICK3;
DRAWNUMBER(逃顶=1,1,C),COLOR00FF00;
抄底:REF(周J1,1)<=REF(周J1,2) AND 周J1>=REF(周J1,1),COLOR0000FF,LINETHICK3;
DRAWNUMBER(抄底=1,1,C),COLOR0000FF;

通达信精确逃顶抄底指标公式

 

相关文章