在线检测未来函数

通达信麒麟天地指标公式

来源:Internet,编辑:股旁网,2018-01-29

VAR1:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;
VAR2:=(CLOSE-LLV(LOW,43))/(HHV(HIGH,43)-LLV(LOW,43))*100;
VAR3:=SMA(VAR2,2,1);
顶:100+(-ABS(VAR1))CIRCLEDOT,COLORRED;
生死线:50,COLOR70DB93,LINETHICK2;
A:80,COLORYELLOW;
B:20,COLORB87333;
底:ABS(VAR1)CIRCLEDOT,COLORGREEN;
股价:SMA(VAR3,2,1),COLORFFFFFF,LINETHICK2;

通达信麒麟天地指标公式

 

相关文章