在线检测未来函数

今日收盘为白色十字的选股公式

来源:Internet,编辑:股旁网,2018-01-04

编写要求:

今日收盘为白色十字的选股公式。

股旁网解答:

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
c=o and h>c and l<c and j<10;

相关文章