在线检测未来函数

KDJ在50以下金叉的选股公式

来源:Internet,编辑:股旁网,2018-01-22

编写要求:

KDJ在50以下金叉的选股公式。

股旁网解答:

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
CROSS(K,D) AND K<50;

相关文章