在线检测未来函数

通达信均线三角选股指标公式

来源:Internet,编辑:股旁网,2018-02-01

MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
A1:=CROSS(MA5,MA10);
T1:=BARSLAST(A1);
A2:=T1>0 AND CROSS(MA5,MA20);
T2:=BARSLAST(A2);
CROSS(MA10,MA20) AND T2>0;

通达信均线三角选股指标公式

 

相关文章