在线检测未来函数

通达信木四主力指标公式

来源:Internet,编辑:股旁网,2018-02-02

C1:=10000*C/INDEXC;
O1:=10000*O/INDEXO;
主力:MA(C1,5),LINETHICK2,COLORCYAN;
STICKLINE(C1>=O1 AND C1>主力,C1,主力,2,0),COLORRED;
STICKLINE(C1<O1 AND C1<=主力 ,主力,C1,2,0),COLORGREEN;
V1:=(2*C+H+L+O)/5;
V2:=LLV(L,21);
V3:=HHV(H,21);
GG:=EMA((V1-V2)/(V3-V2),5);

通达信木四主力指标公式

 

相关文章