在线检测未来函数

同花顺黑马高手主图指标公式

来源:Internet,编辑:股旁网,2018-02-05

MA$1:EMA(CLOSE, 5);
MA$2:EMA(CLOSE, 10);
MA$3:EMA(CLOSE, 20);
DRAWICON(CROSS(MA$1,MA$2) AND MA$2>=MA$3,LOW,1);

同花顺黑马高手主图指标公式

 

相关文章