在线检测未来函数

通达信中期底部选股指标公式

来源:Internet,编辑:股旁网,2018-02-07

Var1:=(CLOSE-MA(CLOSE,42))/MA(CLOSE,42)*100;
Var2:=HHV(CLOSE,20)/CLOSE>1.15 AND HIGH/LOW>1.05 AND CROSS(-28,Var1) ;
Var3:=(C-REF(C,1))/REF(C,1)*100<9;
Var4:Var2 and Var3;

通达信中期底部选股指标公式

 

相关文章