在线检测未来函数

通达信稳健获利选股指标公式

来源:Internet,编辑:股旁网,2018-02-08

K:=KDJ.K;
D:=KDJ.D;
J:=KDJ.J;
HH:=MAX(MAX(K,D),J);
LL:=MIN(MIN(K,D),J);
NH:=(HH/LL-1)*100;
A:=K>D AND J>K;
T:=BARSLAST(CROSS(NH<1,0.5));
TJ:=MIN(C,O)/L>1.04 AND MIN(C,O)<REF(MIN(C,O),1);
TJ1:=IF(C<O,H/O>1.005,C>=O);
XG:REF(A,T+1) AND COUNT(NH>1,T)=1 AND NH>1 AND TJ AND TJ1;

通达信稳健获利选股指标公式

 

相关文章