在线检测未来函数

通达信穿云第一箭选股指标公式

来源:Internet,编辑:股旁网,2018-02-12

MA1:=MA(C,5);
MA2:=MA(C,10);
MA3:=MA(C,20);
A1:=O<MA1 OR O<MA2 OR O<MA3;
A2:=C>MAX(MA1,MAX(MA2,MA3));
A3:=C>REF(C,1) AND C>O;
穿云第一箭:A1 AND A2 AND A3;

通达信穿云第一箭选股指标公式

 

相关文章