在线检测未来函数

通达信金牛淘金选股指标公式

来源:Internet,编辑:股旁网,2018-02-21

VAR1:=LOW=LLV(LOW,120) OR REF(LOW,1)=LLV(REF(LOW,1),120)
OR REF(LOW,2)=LLV(REF(LOW,2),120);
VAR2:=CLOSE/REF(CLOSE,1)>=1.06;
WE:=IF(VAR1 AND VAR2,0.4,0),COLORRED;
VAR3:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
VAR4:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
金牛淘金:IF(CROSS(VAR4,-20),118,0),COLORRED,LINETHICK5;
VAR5:=EXIST(WE,16) AND BARSCOUNT(WE)>=8 AND C/REF(H,1)<0.97
AND NOT(C>O);

通达信金牛淘金选股指标公式

 

相关文章