在线检测未来函数

MACD死叉1-3天后金叉选股公式

来源:Internet,编辑:股旁网,2018-02-07

编写要求:

MACD死叉1-3天后金叉选股公式。

股旁网解答:

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9) ;
SC:=CROSS(DEA,DIF);
REF(SC,3) AND CROSS(DIF,DEA);

相关文章