在线检测未来函数

SKDJ在5天内出现过50以下金叉的选股公式

来源:Internet,编辑:股旁网,2018-02-08

编写要求:

SKDJ在5天内出现过50以下金叉的选股公式。

股旁网解答:

N:=9;M:=3;
LOWV:=LLV(LOW,N);
HIGHV:=HHV(HIGH,N);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,M);
K:=EMA(RSV,M);
D:=MA(K,M);
XG:=CROSS(K,D) AND K<50;
COUNT(XG,5)>=1;

相关文章