在线检测未来函数

通达信庄家资金开始变红及选股指标公式

来源:Internet,编辑:股旁网,2018-03-05

DC:=(2*C+H+L+O)/5;
EMDC:=EMA(EMA(EMA(DC,4),4),4);
BB:=(EMDC-REF(EMDC,1))/REF(EMDC,1)*100,;
BA:=MA(BB,6);
私募资金:(BB-BA)*100,NODRAW,COLORRED;
DRAWBAND(私募资金,RGB(255,1,0),0,RGB(51,255,255));

{
选股公式:

DC:=(2*C+H+L+O)/5;
EMDC:=EMA(EMA(EMA(DC,4),4),4);
BB:=(EMDC-REF(EMDC,1))/REF(EMDC,1)*100,;
BA:=MA(BB,6);
私募资金:=(BB-BA)*100;
XG:CROSS(私募资金,0);
}

通达信庄家资金开始变红及选股指标公式

 

相关文章