在线检测未来函数

通达信底部涨停追涨买入选股指标公式

来源:Internet,编辑:股旁网,2018-03-06

长下影线:=(MIN(C,O)-L)>ABS(C-O)*1.95;
长上影线:=(H-MAX(C,O))>ABS(C-O)*1.95;
涨停:=C/REF(C,1)>=1.075 AND REF(C,1)/REF(C,2)<1.03;
底部追涨:LLV(L,(长上影线 OR 长下影线))>REF(HHV(H,涨停),1) AND H/LLV(L,10)<1.35;

通达信底部涨停追涨买入选股指标公式

 

相关文章