在线检测未来函数

通达信超级波段买点指标公式

来源:Internet,编辑:股旁网,2018-03-06

月K:KDJ.K(89,3,3),NODRAW,COLORYELLOW;
月D:KDJ.D(89,3,3),COLORYELLOW;
周K:KDJ.K(27,3,3),NODRAW,COLORRED;
周D:KDJ.D(27,3,3),COLORRED;
旺旺_诚信内参吧:4,NODRAW;
DRAWICON(CROSS(周D,月D),月D*0.98,1);
DRAWICON(CROSS(月D,周D),月D*0.98,2);
X_1:=周D>REF(周D,1);
DRAWICON(X_1,周D*0.98,1);
X_2:=周D<REF(周D,2);
DRAWICON(X_2,周D*0.98,2);
X_3:=月D>REF(月D,1);
DRAWICON(X_3,月D*0.98,1);
X_4:=月D<REF(月D,2);
DRAWICON(X_4,月D*0.98,2);
50,COLORWHITE;
20,COLORBLUE;
90,COLORYELLOW;

通达信超级波段买点指标公式

 

相关文章