在线检测未来函数

通达信黑马起飞选股指标公式

来源:Internet,编辑:股旁网,2018-03-09

VAR326:=IF(CLOSE>REF(CLOSE,1),88,0);
VAR327:=IF(CLOSE/REF(CLOSE,1)>1.050 AND HIGH/CLOSE<1.010 AND VAR326>0, 91, 0);
X1:=(ATAN((MA(C,10)/REF(MA(C,10),1)-1)*100)*180/3.14115926)>=30;
XG:FILTER(VAR327>1,5) AND X1;

通达信黑马起飞选股指标公式

 

相关文章