在线检测未来函数

同花顺止赢止损主图指标公式

来源:Internet,编辑:股旁网,2018-03-07

MA1:MA(CLOSE,3);
MA2:MA(CLOSE,5);
MA3:MA(CLOSE,21);
X:=BARSLAST(CROSS(MA1,MA2));
止损:REF(C,X+1)*(1-0.05),COLORGREEN;
止赢:REF(IF(C>O,C,O),X)*(1+0.1),COLORRED;
回调止赢:HHV(H,X+1)*(1-0.03),COLORLIMAGENTA,POINTDOT;

同花顺止赢止损主图指标公式

 

相关文章