在线检测未来函数

同花顺经常赚3个点指标公式

来源:Internet,编辑:股旁网,2018-03-08

Var1:=(2*CLOSE+HIGH+LOW)/4;
Var2:=LLV(LOW,34);
Var3:=HHV(HIGH,34);
xx:EMA((Var1-Var2)/(Var3-Var2)*100,13);
yy:EMA(0.667*REF(xx,1)+0.333*xx,2) , ;
STICKLINE(CROSS(xx,20) AND yy<xx,xx+19,xx-10,4,0),colorred;
DRAWTEXT(CROSS(xx,20) AND yy<xx,xx-5,'百分之三! ');
STICKLINE(yy<xx,xx,yy,4,0),colorred;
选股:IF(CROSS(xx,yy) AND xx<20 ,30,0);
逃顶:IF(FILTER(CROSS(YY,XX) AND xx>80 ,3),60,90),COLORFF0000;

同花顺经常赚3个点指标公式

 

相关文章